<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js"> <!--<![endif]-->
<head>

  <!-- Basic page needs ================================================== -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  

  <!-- Title and description ================================================== -->
  <title>
  BERG (by Tom Russell) &ndash; Hollandspiele
  </title>

  
  <meta name="description" content="We didn&#39;t know Richard Berg very well, but we knew him well enough to know that we liked him.  This wasn&#39;t initially the case. For one thing, I didn&#39;t like any of Berg&#39;s games. For another, he had a reputation for being nasty and disagreeable. Early on, when Mary and I were drawing up a list of designers we wanted to w">
  

  <!-- Social meta ================================================== -->
  
<meta property="og:site_name" content="Hollandspiele">
<!-- Index -->

  <meta property="og:type" content="article">
  <meta property="og:title" content="BERG (by Tom Russell)">
  <meta property="og:description" content="
We didn&#39;t know Richard Berg very well, but we knew him well enough to know that we liked him. 
This wasn&#39;t initially the case. For one thing, I didn&#39;t like any of Berg&#39;s games. For another, he had a reputation for being nasty and disagreeable. Early on, when Mary and I were drawing up a list of designers we wanted to work with, this was enough to keep him off it. And so, we didn&#39;t approach Richard. He approached us.
He called us Hollanders, and, after he got to know us better, Russelloids. He pitched us a number of &quot;ready-to-roll die-rollers&quot;, &quot;shlaboompas&quot;, and &quot;neato bandito Bergies&quot; - all of which were various words in Berg-ese for &quot;games&quot;. With some trepidation, and with half of my brain already starting to compose polite rejection letters, we dug into them one-by-one. And then we got to Dynasty, and it sounded really compelling, and we thought it wouldn&#39;t hurt to print it up and give it a whirl. The map file was super low-res and too small to use, but Richard wasn&#39;t able to send us a better file; his ancient and seemingly malevolent computer barely functioned. (At one point, and for a few weeks, all of his email responses were done via word doc attachments as he couldn&#39;t type text directly into his email window.) 

Richard&#39;s hand-drawn marker-colored map.
So instead Richard sent us a hand-drawn and marker-colored version in the mail, and we got that onto the table. (I still have that map.) As I&#39;ve written about before, we fell in love with the game, and suddenly found ourselves working with Richard Berg. He was a joy to work with; he was protective of his work and his vision without being precious about it. When I suggested that we use a different title than Dynasty: Era of the Five Dynasties (particularly because the game was for four players!), he balked, and the name stayed. The name was important to him. But when we asked him to make cuts to the card mix to accommodate the card printer we were talking to at that time, he readily agreed. Likewise, he saw the utility of using euro-style wood bits instead of counters for the majority of the pieces. 
Throughout the entire process, he was full of enthusiasm and energy. He was also a little impatient. Occasionally he would post on our Facebook page, asking us why Dynasty wasn&#39;t out yet, or telling us that the game we were advertising didn&#39;t look very good, so why weren&#39;t we talking about Dynasty instead. We weren&#39;t the only publisher working with Richard who went through this, and while others found it grating, for whatever reason I found it very funny and charming. At one point I said, you know, Richard, publishing this other game will get us the money we need to publish yours, and after that, he knocked it off. Well. Mostly. 
Throughout the process, we had tried to manage his expectations: we&#39;re only a small company, after all, doing direct sales via print-on-demand. We don&#39;t have the reach of someone like GMT; the game is expensive by our standards, longer than what our customers are used to, not particularly solo-friendly. But he remained optimistic. Probably because it was a game he had been pitching without success for the better part of fifteen years, a game he had believed in even when no one else did. But Dynasty didn&#39;t sell as well as he had hoped, and let&#39;s just say that he was more than willing to voice his disapprobation. 

Richard with some of his games. Photo by Carla Easter.
We assumed at that point that he wouldn&#39;t want anything more to do with us, but in a few months he started pitching us games again. He said that he understood that we couldn&#39;t promise the kind of numbers that he&#39;d get with a larger publisher; he also understood that we might be an ideal home for weird, niche designs. One of these really caught our eye, for many of the same reasons that Dynasty did. And that made us a little trepidatious: if Dynasty didn&#39;t work out as well as we all had hoped, why would this other one fare any better? It&#39;s a ridiculously bad business decision, but if we were interested in sound decision-making we wouldn&#39;t be publishing weird games on demand. And so we offered to license it. Even announced it, and started pricing the bits. 
Shortly after the announcement, we were contacted by a publisher who said they held the license to the game, but found it unplayable and had no interest in publishing it. Said publisher had been in business for five years at that time and had yet to ever publish anything. (They still haven&#39;t.) And, yes, that situation was as weird as it sounds. It turns out that many of the games that Berg had pitched to us, this publisher had played and found to be unplayable and half-baked. I didn&#39;t like every game he sent to us necessarily, but I can tell you, all of them that I looked at were finished. All of them were playable and coherent. 
The guy who contacted us said that he would release it back to Richard after sorting out some contracts. We let Richard know about this, and he asked me to give him a call. Richard had documentation backing up his assertion that the rights to that particular game reverted back to him years ago. (The only reason we didn&#39;t go forward with that game is that, once we were done pricing the components, we realized that we wouldn&#39;t be able to offer the game at a price that made sense for the market: it was too expensive for us to produce on a print-on-demand basis.) 
That was the only phone conversation I had with Richard. It began something like this:
&quot;Is this Tom?&quot;
&quot;Yes. Hi Richard, how are you doing?&quot;
&quot;I&#39;m doing well. I&#39;m just leaving nasty comments to make people angry on Facebook. It&#39;s my hobby. You have to do what brings you joy.&quot;
And it&#39;s easy for me to say that I found this funny and charming because I wasn&#39;t on the receiving end. I know and am friendly with some folks who were, folks that liked Richard a lot less as a consequence, and I&#39;m not trying to dismiss or diminish their experiences. And I&#39;m not sure if the admission that he was consciously trolling people for giggles makes it better or worse. People are complicated; they can be many things to many people.

Richard doing something he loved, singing, this time in a theatrical production of &quot;The Mikado&quot;. 
But to me, on the phone, Richard was gregarious and warm. The reason for the call was dispensed with almost immediately; after that, Richard just told me stories. And of course they were good stories.
At one point we got talking about Hollandspiele&#39;s crazy business model, and the fact that, improbably, it had become a full-time job for Mary and me. And I freely admitted that there were easier ways to make money in board games than printing weird titles one at a time.
And Richard said to me that it didn&#39;t really matter how much or how little money someone made; the number itself doesn&#39;t matter. &quot;If you have enough money so that you&#39;re comfortable, so that you can do some things that make you happy, go out to eat once in a while, that&#39;s all anyone ever needs. That&#39;s what it&#39;s for.&quot;
I only spoke with Richard the one time, and we only published the one game. In both cases, I dearly wish there had been a second. As I said, we didn&#39;t really know Richard very well. We never met him, never got to game with him. But we knew him enough to know that we liked him, and to be saddened by the news of his passing.">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/articles/Bergq_1024x1024.jpg?v=1564715572">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/articles/Bergq_1024x1024.jpg?v=1564715572">
  
<!-- Password -->



  <meta property="og:url" content="https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg">






  <meta name="twitter:card" content="summary_large_image">


  <meta name="twitter:site" content="@hollandspiele">


  <meta name="twitter:title" content="BERG (by Tom Russell)">
  <meta name="twitter:description" content="
We didn&#39;t know Richard Berg very well, but we knew him well enough to know that we liked him. 
This wasn&#39;t initially the case. For one thing, I didn&#39;t like any of Berg&#39;s games. For another, he had a ">
  
    <meta property="twitter:image" content="https://cdn.shopify.com/s/files/1/1427/9976/articles/Bergq_1024x1024.jpg?v=1564715572">
  



  <!-- Helpers ================================================== -->
  <link rel="canonical" href="https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
    <!-- Ajaxify Cart Plugin ================================================== -->
    <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.scss.css?201" rel="stylesheet" type="text/css" media="all" />
  

  <!-- CSS ================================================== -->
  <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/timber.scss.css?201" rel="stylesheet" type="text/css" media="all" />
  
  
  
  <link href="//fonts.googleapis.com/css?family=Raleway:500,800" rel="stylesheet" type="text/css" media="all" />


  



  <!-- Header hook for plugins ================================================== -->
  <script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.start');</script><meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/14279976/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="88063b0b9d1a86aca932ba3b06bb39ac">
<meta id="in-context-paypal-metadata" data-shop-id="14279976" data-venmo-supported="true" data-environment="production" data-locale="en_US" data-paypal-v4="true" data-currency="USD">
<link rel="alternate" type="application/atom+xml" title="Feed" href="/blogs/hollandazed-thoughts-ideas-and-miscellany.atom" />
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, Helvetica Neue, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{line-height:0 !important;padding:0 !important;border-radius:unset !important;width:80px !important}@media (max-width: 500px){.additional-checkout-button--google-pay{width:100% !important}}.gpay-iframe{height:44px !important;width:100%  !important;cursor:pointer;vertical-align:middle !important}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal,.additional-checkout-button--venmo{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":14279976,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/14279976","merchantName":"Hollandspiele","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Hollandspiele","amount":"1.00"}}</script>
<script id="shopify-features" type="application/json">{"accessToken":"88063b0b9d1a86aca932ba3b06bb39ac","betas":[],"domain":"hollandspiele.com","predictiveSearch":true,"shopId":14279976,"smart_payment_buttons_url":"https:\/\/cdn.shopifycloud.com\/payment-sheet\/assets\/latest\/spb.en.js","dynamic_checkout_cart_url":"https:\/\/cdn.shopifycloud.com\/payment-sheet\/assets\/latest\/dynamic-checkout-cart.en.js"}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "hollandspiele.myshopify.com";
Shopify.currency = {"active":"USD","rate":"1.0"};
Shopify.theme = {"name":"pop","id":123112323,"theme_store_id":null,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};</script>
<script>window.ShopifyPay = window.ShopifyPay || {};
window.ShopifyPay.apiHost = "pay.shopify.com";</script>
<script id="__st">var __st={"a":14279976,"offset":-14400,"reqid":"087973ec-ff92-49fc-a47d-627f0aa3dd25","pageurl":"hollandspiele.com\/blogs\/hollandazed-thoughts-ideas-and-miscellany\/berg","s":"articles-30049042537","u":"92d3be0cd736","p":"article","rtyp":"article","rid":30049042537};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "hollandspiele.myshopify.com";</script>
<script>window.ShopifyAnalytics = window.ShopifyAnalytics || {};
window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
window.ShopifyAnalytics.meta.currency = 'USD';
var meta = {"page":{"pageType":"article","resourceType":"article","resourceId":30049042537}};
for (var attr in meta) {
  window.ShopifyAnalytics.meta[attr] = meta[attr];
}</script>
<script>window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
  
};
</script>
<script class="analytics">(function () {
  var customDocumentWrite = function(content) {
    var jquery = null;

    if (window.jQuery) {
      jquery = window.jQuery;
    } else if (window.Checkout && window.Checkout.$) {
      jquery = window.Checkout.$;
    }

    if (jquery) {
      jquery('body').append(content);
    }
  };

  var isDuplicatedThankYouPageView = function() {
    return document.cookie.indexOf('loggedConversion=' + window.location.pathname) !== -1;
  }

  var setCookieIfThankYouPage = function() {
    if (window.location.pathname.indexOf('/checkouts') !== -1 &&
        window.location.pathname.indexOf('/thank_you') !== -1) {

      var twoMonthsFromNow = new Date(Date.now());
      twoMonthsFromNow.setMonth(twoMonthsFromNow.getMonth() + 2);

      document.cookie = 'loggedConversion=' + window.location.pathname + '; expires=' + twoMonthsFromNow;
    }
  }

  var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
  if (trekkie.integrations) {
    return;
  }
  trekkie.methods = [
    'identify',
    'page',
    'ready',
    'track',
    'trackForm',
    'trackLink'
  ];
  trekkie.factory = function(method) {
    return function() {
      var args = Array.prototype.slice.call(arguments);
      args.unshift(method);
      trekkie.push(args);
      return trekkie;
    };
  };
  for (var i = 0; i < trekkie.methods.length; i++) {
    var key = trekkie.methods[i];
    trekkie[key] = trekkie.factory(key);
  }
  trekkie.load = function(config) {
    trekkie.config = config;
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onerror = function(e) {
      (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
    };
    script.async = true;
    script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
    var first = document.getElementsByTagName('script')[0];
    first.parentNode.insertBefore(script, first);
  };
  trekkie.load(
    {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":14279976,"isMerchantRequest":null,"themeId":123112323,"themeCityHash":12201292432922333959,"contentLanguage":"en"}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.01},"StorefrontPerformance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.01},"Session Attribution":{}}
  );

  var loaded = false;
  trekkie.ready(function() {
    if (loaded) return;
    loaded = true;

    window.ShopifyAnalytics.lib = window.trekkie;
    

    var originalDocumentWrite = document.write;
    document.write = customDocumentWrite;
    try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
    document.write = originalDocumentWrite;

    if (!isDuplicatedThankYouPageView()) {
      setCookieIfThankYouPage();
      
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"article","resourceType":"article","resourceId":30049042537}
        );
      
      
    }
  });

  
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-acf771159f9849ef6e5265782c99efe8b99406214c96a4373224ecafe285d7bb.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
})();</script>
<script crossorigin="anonymous" defer="defer" src="//cdn.shopify.com/s/assets/shopify_pay/storefront-8ddbd55cc19e1ebbff92d676e1481c8e6b42e0c2714d3fdf6b810b1f193347b8.js?v=20190107"></script>
<script integrity="sha256-XvJAR0GWTFITqI9Je626Jg9XHK1rY52ie+f6Eq4D/dM=" defer="defer" src="//cdn.shopify.com/s/assets/storefront/express_buttons-5ef2404741964c5213a88f497badba260f571cad6b639da27be7fa12ae03fdd3.js" crossorigin="anonymous"></script>
<script integrity="sha256-qzPTa4Ven/Yc2yyXr9BKZWCTXSrPTCnbGdWsxA7YCw0=" defer="defer" src="//cdn.shopify.com/s/assets/storefront/features-ab33d36b855e9ff61cdb2c97afd04a6560935d2acf4c29db19d5acc40ed80b0d.js" crossorigin="anonymous"></script>


<style id="shopify-dynamic-checkout-cart">@media screen and (min-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 50px;
  }
}

@media screen and (max-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 180px;
  }
}
</style>
<script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.end');</script>

  

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond.min.js?201" type="text/javascript"></script>
<link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" id="respond-redirect" rel="respond-redirect" />
<script src="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" type="text/javascript"></script>
<![endif]-->



  
  

  
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
  <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/modernizr.min.js?201" type="text/javascript"></script>

</head>


<body id="berg-by-tom-russell" class="template-article" >

  <div class="nav-mobile">
    <nav class="nav-bar" role="navigation">
      <div class="wrapper">
        



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li class="site-nav--active">
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/podcast" class="site-nav__link site-nav__linknodrop">Podcast</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/faq" class="site-nav__link site-nav__linknodrop">FAQ</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

      </div>
    </nav>
  </div>

  <div class="page-wrapper">

    <header class="site-header" role="banner">
      <div class="nav-bar grid--full large--hide">

        <div class="grid-item one-quarter">
          <button type="button" class="text-link nav-toggle" id="navToggle">
            <div class="table-contain">
              <div class="table-contain__inner">
                <span class="icon-fallback-text">
                  <span class="icon icon-hamburger" aria-hidden="true"></span>
                  <span class="fallback-text">Menu</span>
                </span>
              </div>
            </div>
          </button>
        </div>

        <div class="grid-item two-quarters">

          <div class="table-contain">
            <div class="table-contain__inner">

            
              <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
            

            
              <a href="/" itemprop="url">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?201" alt="Hollandspiele" itemprop="logo">
              </a>
            

            
              </div>
            

            </div>
          </div>

        </div>

        <div class="grid-item one-quarter">
          <a href="/cart" class="cart-toggle">
          <div class="table-contain">
            <div class="table-contain__inner">
              <span class="icon-fallback-text">
                <span class="icon icon-cart" aria-hidden="true"></span>
                <span class="fallback-text">Cart</span>
              </span>
            </div>
          </div>
          </a>
        </div>

      </div>

      <div class="wrapper">

        
        <div class="grid--full">
          <div class="grid-item medium-down--hide">
          
            <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
          

          
            <a href="/" itemprop="url">
              <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?201" alt="Hollandspiele" itemprop="logo">
            </a>
          

          
            </div>
          
          </div>
        </div>

        

        <div class="medium-down--hide">
          <ul class="site-nav">
            <li>
              <a href="/cart" class="cart-toggle site-nav__link">
                <span class="icon icon-cart" aria-hidden="true"></span>
                Cart
                <span id="cartCount" class="hidden-count">(0)</span>
              </a>
            </li>
            
              
                <li>
                  <a href="/account/login" class="site-nav__link">Log in</a>
                </li>
                <li>
                  <a href="/account/register" class="site-nav__link">Create account</a>
                </li>
              
            
          </ul>

          <hr class="hr--small">
        </div>

        

        <nav class="medium-down--hide" role="navigation">
          



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li class="site-nav--active">
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/podcast" class="site-nav__link site-nav__linknodrop">Podcast</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/faq" class="site-nav__link site-nav__linknodrop">FAQ</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

        </nav>

      </div>
    </header>

    <main class="main-content" role="main">
      <div class="wrapper">

        







<div class="grid">
  <article class="grid-item large--two-thirds push--large--one-sixth blog-post-single" itemscope itemtype="http://schema.org/Article">

    <header class="section-header text-center">

      <a class="blog__name text-center" href="/blogs/hollandazed-thoughts-ideas-and-miscellany">hollandazed-thoughts-ideas-and-miscellany</a>

      <h1>BERG (by Tom Russell)</h1>

      
      
      
      

      <div class="blog-meta">
        <p class="meta">
          <time datetime="2019-08-02">Aug 02, 2019</time>
          <span class="meta__dot" aria-hidden="true"></span>
          <span>Mary Russell</span>
        </p>

        <div class="meta text-center">
          


  <span class="meta__dot" aria-hidden="true"></span>
  <span class="icon-fallback-text">
    <span class="icon icon-tag" aria-hidden="true"></span>
    <span class="fallback-text">Tags</span>
    
      <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany/tagged/richard-berg">Richard Berg</a>
    
  </span>


        </div>
      </div>
    </header>

    <div class="rte" itemprop="articleBody">
      <p><img src="//cdn.shopify.com/s/files/1/1427/9976/files/richard_2_KN_f7afbcbc-8832-4f4f-aa70-e7655f0c9744_large.jpg?v=1564753690" alt="" style="display: block; margin-left: auto; margin-right: auto;"></p>
<p>We didn't know Richard Berg very well, but we knew him well enough to know that we liked him. </p>
<p>This wasn't initially the case. For one thing, I didn't like any of Berg's games. For another, he had a reputation for being nasty and disagreeable. Early on, when Mary and I were drawing up a list of designers we wanted to work with, this was enough to keep him off it. And so, we didn't approach Richard. He approached us.</p>
<p>He called us Hollanders, and, after he got to know us better, Russelloids. He pitched us a number of "ready-to-roll die-rollers", "shlaboompas", and "neato bandito Bergies" - all of which were various words in Berg-ese for "games". With some trepidation, and with half of my brain already starting to compose polite rejection letters, we dug into them one-by-one. And then we got to <strong>Dynasty</strong>, and it sounded really compelling, and we thought it wouldn't hurt to print it up and give it a whirl. The map file was super low-res and too small to use, but Richard wasn't able to send us a better file; his ancient and seemingly malevolent computer barely functioned. (At one point, and for a few weeks, all of his email responses were done via word doc attachments as he couldn't type text directly into his email window.) </p>
<p style="text-align: center;"><img src="//cdn.shopify.com/s/files/1/1427/9976/files/richard_3_-_dynasty_map_large.jpg?v=1564712335" alt=""></p>
<p style="text-align: center;"><em>Richard's hand-drawn marker-colored map.</em></p>
<p>So instead Richard sent us a hand-drawn and marker-colored version in the mail, and we got that onto the table. (I still have that map.) As I've <span style="color: #990000;"><a href="https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/on-publishing-bergs-dynasty-1" target="_blank" style="color: #990000;" rel="noopener noreferrer"><strong><u>written about before</u></strong></a></span>, we fell in love with the game, and suddenly found ourselves working with Richard Berg. He was a joy to work with; he was protective of his work and his vision without being precious about it. When I suggested that we use a different title than <strong>Dynasty: Era of the Five Dynasties</strong> (particularly because the game was for four players!), he balked, and the name stayed. The name was important to him. But when we asked him to make cuts to the card mix to accommodate the card printer we were talking to at that time, he readily agreed. Likewise, he saw the utility of using euro-style wood bits instead of counters for the majority of the pieces. </p>
<p>Throughout the entire process, he was full of enthusiasm and energy. He was also a little impatient. Occasionally he would post on our Facebook page, asking us why <strong>Dynasty</strong> wasn't out yet, or telling us that the game we were advertising didn't look very good, so why weren't we talking about <strong>Dynasty</strong> instead. We weren't the only publisher working with Richard who went through this, and while others found it grating, for whatever reason I found it very funny and charming. At one point I said, <em>you know, Richard, publishing this other game will get us the money we need to publish yours</em>, and after that, he knocked it off. Well. Mostly. </p>
<p>Throughout the process, we had tried to manage his expectations: we're only a small company, after all, doing direct sales via print-on-demand. We don't have the reach of someone like GMT; the game is expensive by our standards, longer than what our customers are used to, not particularly solo-friendly. But he remained optimistic. Probably because it was a game he had been pitching without success for the better part of fifteen years, a game he had believed in even when no one else did. But <strong>Dynasty</strong> didn't sell as well as he had hoped, and let's just say that he was more than willing to voice his disapprobation. </p>
<p style="text-align: center;"><img src="//cdn.shopify.com/s/files/1/1427/9976/files/richard_1_large.jpg?v=1564713743" alt=""></p>
<p style="text-align: center;"><em>Richard with some of his games. Photo by Carla Easter.</em></p>
<p>We assumed at that point that he wouldn't want anything more to do with us, but in a few months he started pitching us games again. He said that he understood that we couldn't promise the kind of numbers that he'd get with a larger publisher; he also understood that we might be an ideal home for weird, niche designs. One of these really caught our eye, for many of the same reasons that <strong>Dynasty</strong> did. And that made us a little trepidatious: if <strong>Dynasty</strong> didn't work out as well as we all had hoped, why would this other one fare any better? It's a ridiculously bad business decision, but if we were interested in sound decision-making we wouldn't be publishing weird games on demand. And so we offered to license it. Even announced it, and started pricing the bits. </p>
<p>Shortly after the announcement, we were contacted by a publisher who said <em>they</em> held the license to the game, but found it unplayable and had no interest in publishing it. Said publisher had been in business for five years at that time and had yet to ever publish anything. (They still haven't.) And, yes, that situation was as weird as it sounds. It turns out that many of the games that Berg had pitched to us, this publisher had played and found to be unplayable and half-baked. I didn't like every game he sent to us necessarily, but I can tell you, all of them that I looked at were finished. All of them were playable and coherent. </p>
<p>The guy who contacted us said that he would release it back to Richard after sorting out some contracts. We let Richard know about this, and he asked me to give him a call. Richard had documentation backing up his assertion that the rights to that particular game reverted back to him years ago. (The only reason we didn't go forward with that game is that, once we were done pricing the components, we realized that we wouldn't be able to offer the game at a price that made sense for the market: it was too expensive for us to produce on a print-on-demand basis.) </p>
<p>That was the only phone conversation I had with Richard. It began something like this:</p>
<p>"Is this Tom?"</p>
<p>"Yes. Hi Richard, how are you doing?"</p>
<p>"I'm doing well. I'm just leaving nasty comments to make people angry on Facebook. It's my hobby. You have to do what brings you joy."</p>
<p>And it's easy for me to say that I found this funny and charming because I wasn't on the receiving end. I know and am friendly with some folks who were, folks that liked Richard a lot less as a consequence, and I'm not trying to dismiss or diminish their experiences. And I'm not sure if the admission that he was consciously trolling people for giggles makes it better or worse. People are complicated; they can be many things to many people.</p>
<p style="text-align: center;"><img src="//cdn.shopify.com/s/files/1/1427/9976/files/richard_4_large.jpg?v=1564715420" alt=""></p>
<p style="text-align: center;"><em>Richard doing something he loved, singing, this time in a theatrical production of "The Mikado". <br></em></p>
<p>But to me, on the phone, Richard was gregarious and warm. The reason for the call was dispensed with almost immediately; after that, Richard just told me stories. And of course they were good stories.</p>
<p>At one point we got talking about Hollandspiele's crazy business model, and the fact that, improbably, it had become a full-time job for Mary and me. And I freely admitted that there were easier ways to make money in board games than printing weird titles one at a time.</p>
<p>And Richard said to me that it didn't really matter how much or how little money someone made; the number itself doesn't matter. "If you have enough money so that you're comfortable, so that you can do some things that make you happy, go out to eat once in a while, that's all anyone ever needs. That's what it's <em>for</em>."</p>
I only spoke with Richard the one time, and we only published the one game. In both cases, I dearly wish there had been a second. As I said, we didn't really know Richard very well. We never met him, never got to game with him. But we knew him enough to know that we liked him, and to be saddened by the news of his passing.
    </div>

    
      <div class="text-center item-social-sharing">
        <h3>Share this post</h3>
        



<div class="social-sharing " data-permalink="https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg">

  
    <a target="_blank" href="//www.facebook.com/sharer.php?u=https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>
  

  
    <a target="_blank" href="//twitter.com/share?text=BERG%20(by%20Tom%20Russell)&amp;url=https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
    </a>
  

  

  
    <a target="_blank" href="//plus.google.com/share?url=https://hollandspiele.com/blogs/hollandazed-thoughts-ideas-and-miscellany/berg" class="share-google">
      <!-- Cannot get Google+ share count with JS yet -->
      <span class="icon icon-google_plus" aria-hidden="true"></span>
      <span class="share-count">+1</span>
    </a>
  

</div>

      </div>
    
    
    <div>

<a href="/blogs/hollandazed-thoughts-ideas-and-miscellany/on-publishing-bergs-dynasty-1" class="btn" style="float: left">Previous Post</a>

<a href="" class="btn" style="float: right">Next Post</a>

</div>

    
    <div class="text-center">
    
      <div class="comments">
        <hr>
        
          <h3 class="text-center comments__title">5 comments</h3>
        

        
        
          
          <div id="comments">

            

            
              <ul>
                
                

                
                
                  <li id="28914778217" class="comment first">
                    

<div class="comment">
  <div class="rte">
    <p>This is a really terrific piece of writing.  I would also note that whatever any of us thought of him on a personal level we should also recognize that he contributed massively to the development of the hobby we cherish. Measured objectively, his sheer output of published work makes him comparable to Pete Rose (the player with the most hits in the history of Major League Baseball) or, depending upon one&#8217;s personal reactions, Ty Cobb perhaps. But regardless, he leads the league in total published titles &#8211; a basic measure of sheer wargaming productivity.</p>
  </div>
  <div class="blog-meta">
    <p class="text-center meta">

      
      
      
      
      <time datetime="2019-08-04">Aug 04, 2019</time>
      <span class="meta__dot" aria-hidden="true"></span>
      <span>Brandon M</span>
    </p>
  </div>
</div>

                  </li>
                
                  <li id="28858220649" class="comment">
                    

<div class="comment">
  <div class="rte">
    <p>I didn&#8217;t know Mr. Berg. I was never on the receiving end of whatever online jabs he threw. If I played one of his games, it would have been designs that came with my S&amp;T subscription in the first half of the &#8216;70s. But since I don&#8217;t remember them, well, they might as well have been unplayed, I suppose.</p>
<p>All that to say that when I read the flood of commentary after his passing, I was little interested, since he was just a name to me, a designer who made games on (largely) subjects I didn&#8217;t care about, at (mostly) scales I didn&#8217;t bother with.</p>
<p>But your piece was the first to put flesh on that name for me, make me happy to realize that he was happy making somethings out of nothings, which is, as far as I&#8217;m concerned, the point of &#8230; well, almost everything.</p>
<p>Thanks tons.</p>
  </div>
  <div class="blog-meta">
    <p class="text-center meta">

      
      
      
      
      <time datetime="2019-08-03">Aug 03, 2019</time>
      <span class="meta__dot" aria-hidden="true"></span>
      <span>Gregg Keizer</span>
    </p>
  </div>
</div>

                  </li>
                
                  <li id="28811985001" class="comment">
                    

<div class="comment">
  <div class="rte">
    <p>Mr. Berg quite often posted on my FB page which is mainly discussions of religion and politics by both supporters of the right and left.  You could always count on Richard for some nasty, insightful comments on the various posts.  He often attacked my posts and bestowed on me the title of &#8220;poster Putz&#8221;.  We will miss him!</p>
  </div>
  <div class="blog-meta">
    <p class="text-center meta">

      
      
      
      
      <time datetime="2019-08-02">Aug 02, 2019</time>
      <span class="meta__dot" aria-hidden="true"></span>
      <span>Herschel Sarnoff</span>
    </p>
  </div>
</div>

                  </li>
                
                  <li id="28796649577" class="comment">
                    

<div class="comment">
  <div class="rte">
    <p>&#8220;I&#8217;m doing well. I&#8217;m just leaving nasty comments to make people angry on Facebook. It&#8217;s my hobby. You have to do what brings you joy.&#8221;  This made me laugh because I know really nice people that do that same thing.</p>
  </div>
  <div class="blog-meta">
    <p class="text-center meta">

      
      
      
      
      <time datetime="2019-08-02">Aug 02, 2019</time>
      <span class="meta__dot" aria-hidden="true"></span>
      <span>Greg Johnson</span>
    </p>
  </div>
</div>

                  </li>
                
                  <li id="28788916329" class="comment last ">
                    

<div class="comment">
  <div class="rte">
    <p>Well said and described. We are all complex and multi-faceted. I&#8217;ve heard quite a few great stories about Richard Berg from people I respect, as well seeing some of the fall-out in the community from his witty vitriol. We are poorer as a whole for the loss of this creative man.</p>
  </div>
  <div class="blog-meta">
    <p class="text-center meta">

      
      
      
      
      <time datetime="2019-08-02">Aug 02, 2019</time>
      <span class="meta__dot" aria-hidden="true"></span>
      <span>Mike Haggett</span>
    </p>
  </div>
</div>

                  </li>
                
              </ul>

              

            

            
            <form method="post" action="/blogs/hollandazed-thoughts-ideas-and-miscellany/berg/comments#comment_form" id="comment_form" accept-charset="UTF-8" class="comment-form"><input type="hidden" name="form_type" value="new_comment" /><input type="hidden" name="utf8" value="✓" />

              
              <div class="grid--full">
                <h3 class="text-center comments-form__title">Leave a Comment</h3>
                <div class="grid-item large--one-half comments-form__author">
                  <label for="comment-author" class="form-label--hidden">
                    <span class="visuallyhidden">
                      Name
                    </span>
                  </label>
                  <input   type="text" name="comment[author]" placeholder="Name" id="comment-author" value="" autocapitalize="words">
                </div>

                <div class="grid-item large--one-half comments-form__email">
                  <label for="comment-email" class="form-label--hidden">
                    <span class="visuallyhidden">
                      Email
                    </span>
                  </label>
                  <input  type="email" name="comment[email]" placeholder="Email" id="comment-email" value="" autocorrect="off" autocapitalize="off">
                </div>

                <div class="grid-item">
                  <label for="comment-body" class="form-label--hidden">
                    <span class="visuallyhidden">
                      Message
                    </span>
                  </label>
                  <textarea  name="comment[body]" id="comment-body" placeholder="Message"></textarea>
                </div>
                <div class="grid-item">
                  

                  <input type="submit" class="btn text-center" value="Post comment">
                </div>
              </div>

            </form>

          </div>
          

        </div>

    
  </article>
</div>


      </div>

      <footer class="site-footer small--text-center medium--text-center" role="contentinfo">

        <div class="wrapper">

          <hr class="hr--clear large--hide">

          

          
          
          

          

            <div class=" text-center">

            

            

              

                <hr class="hr--clear large--hide">

                <h5>Get Connected</h5>

                

                

                  
                  <ul class="inline-list social-icons">
                    
                      <li>
                        <a class="icon-fallback-text" href="https://twitter.com/hollandspiele" title="Hollandspiele on Twitter">
                          <span class="icon icon-twitter" aria-hidden="true"></span>
                          <span class="fallback-text">Twitter</span>
                        </a>
                      </li>
                    
                    
                      <li>
                        <a class="icon-fallback-text" href="https://www.facebook.com/Hollandspiele" title="Hollandspiele on Facebook">
                          <span class="icon icon-facebook" aria-hidden="true"></span>
                          <span class="fallback-text">Facebook</span>
                        </a>
                      </li>
                    
                    
                    
                    
                    
                    
                    
                    
                  </ul>

                

              

            

            </div>

          

          <hr class="hr--clear">

          
            <div class="grid">
              <div class="grid-item medium--two-thirds push--medium--one-sixth large--one-half push--large--one-quarter nav-search">
                

<label class="form-label--hidden">
  <span class="visuallyhidden">Search our store</span>
</label>
<form action="/search" method="get" class="input-group search-bar" role="search">
  
  <input type="search" name="q" value="" placeholder="Search our store" class="input-group-field" aria-label="Search our store">
  <span class="input-group-btn">
    <button type="submit" class="btn icon-fallback-text">
      <span class="icon icon-search" aria-hidden="true"></span>
      <span class="fallback-text">Search</span>
    </button>
  </span>
</form>

              </div>
            </div>
          

          <div class="text-center">
            
              <ul class="inline-list nav-secondary">
                
                  <li><a href="/">Home</a></li>
                
                  <li><a href="/search">Search</a></li>
                
                  <li><a href="/pages/contact-us">Contact Us</a></li>
                
                  <li><a href="/blogs/hollandazed-thoughts-ideas-and-miscellany">Blog</a></li>
                
                  <li><a href="/pages/coming-soon">Coming Soon</a></li>
                
                  <li><a href="/pages/newsletter-sign-up">Newsletter</a></li>
                
              </ul>
            
          </div>

          
          
            
            <ul class="inline-list payment-icons text-center">
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-american_express" aria-hidden="true"></span>
                      <span class="fallback-text">american express</span>
                    </span>
                  </li>
                
              
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-diners_club" aria-hidden="true"></span>
                      <span class="fallback-text">diners club</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-discover" aria-hidden="true"></span>
                      <span class="fallback-text">discover</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-jcb" aria-hidden="true"></span>
                      <span class="fallback-text">jcb</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-master" aria-hidden="true"></span>
                      <span class="fallback-text">master</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-paypal" aria-hidden="true"></span>
                      <span class="fallback-text">paypal</span>
                    </span>
                  </li>
                
              
                
              
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-visa" aria-hidden="true"></span>
                      <span class="fallback-text">visa</span>
                    </span>
                  </li>
                
              
            </ul>
          

          <div class="text-center">
            <small>
              Copyright &copy; 2019 <a href="/" title="">Hollandspiele</a> | <a target="_blank" rel="nofollow" href="https://www.shopify.com?utm_campaign=poweredby&amp;utm_medium=shopify&amp;utm_source=onlinestore">Powered by Shopify</a><br>
            </small>
          </div>

        </div>

      </footer>


    </main>

    
    <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/shop.js?201" type="text/javascript"></script>

    
    
      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/handlebars.min.js?201" type="text/javascript"></script>
      
  <script id="cartTemplate" type="text/template">

  <h1 class="text-center">Your Cart</h1>

  
    <form action="/cart" method="post" novalidate>
      <div class="ajaxifyCart--products">
        {{#items}}
        <div class="cart__row" data-line="{{line}}">
          <div class="grid">
            <div class="grid-item medium--two-fifths large--one-fifth text-center">
              <a href="{{url}}" class="ajaxCart--product-image"><img src="{{img}}" alt=""></a>

              <p class="cart__remove"><a href="/cart/change?line={{line}}&amp;quantity=0" class="ajaxifyCart--remove" data-line="{{line}}"><span class="icon icon-cross2" aria-hidden="true"></span> Remove</a></p>
            </div>
            <div class="grid-item medium--three-fifths large--four-fifths">
              <p class="cart__product"><a href="{{ url }}">
                {{name}}
              </a>
              <br><small>{{ variation }}</small></p>

              <div class="grid">

                <div class="grid-item one-half">
                  <span class="cart__mini-labels">QTY</span>
                  <div class="ajaxifyCart--qty">
                    <input type="text" name="updates[]" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
                  </div>
                </div>

                <div class="grid-item one-half text-right">
                  <span class="cart__mini-labels">Total</span>
                  <p>{{ price }}</p>
                </div>

              </div>
            </div>
          </div>
        </div>
        {{/items}}
      </div>

      <div class="cart__row text-center large--text-right">
        
        <h6>Subtotal
        
        <span class="cart__subtotal">{{ totalPrice }}</span></h6>
      </div>

      <div class="cart__row">
        <div class="grid">

          
          
            <div class="grid-item large--one-half text-center large--text-left">
              <label for="cartSpecialInstructions">Special instructions for seller</label>
              <textarea name="note" class="input-full cart__instructions" id="cartSpecialInstructions"></textarea>
            </div>
          
          

          <div class="grid-item text-center large--text-right large--one-half">

            <input type="submit" class="{{btnClass}}" name="checkout" value="Checkout">

          </div>

        </div>
      </div>
    </form>
  
  </script>
  <script id="drawerTemplate" type="text/template">
  
    <div id="ajaxifyDrawer" class="ajaxify-drawer">
      <div id="ajaxifyCart" class="ajaxifyCart--content {{wrapperClass}}"></div>
    </div>
  
  </script>
  <script id="modalTemplate" type="text/template">
  
    <div id="ajaxifyModal" class="ajaxify-modal">
      <div id="ajaxifyCart" class="ajaxifyCart--content"></div>
    </div>
  
  </script>
  <script id="ajaxifyQty" type="text/template">
  
    <div class="ajaxifyCart--qty">
      <input type="text" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>
  <script id="jsQty" type="text/template">
  
    <div class="js-qty">
      <input type="text" class="js--num" value="{{itemQty}}" min="1" data-id="{{id}}" aria-label="quantity" pattern="[0-9]*" name="{{inputName}}" id="{{inputId}}">
      <span class="js--qty-adjuster js--add" data-id="{{id}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="js--qty-adjuster js--minus" data-id="{{id}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>

      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.js?201" type="text/javascript"></script>
      <script>
      jQuery(function($) {
        ajaxifyShopify.init({
          method: 'drawer',
          wrapperClass: 'wrapper',
          formSelector: '#addToCartForm',
          addToCartSelector: '#addToCart',
          cartCountSelector: '#cartCount',
          cartCostSelector: '#cartCost',
          toggleCartButton: '.cart-toggle',
          btnClass: 'btn',
          moneyFormat: "${{amount}}"
        });
      });
      </script>
    

    

  </div>

</body>
</html>
