<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js"> <!--<![endif]-->
<head>

  <!-- Basic page needs ================================================== -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  

  <!-- Title and description ================================================== -->
  <title>
  Ukrainian Crisis &amp; The Little War &ndash; Hollandspiele
  </title>

  
  <meta name="description" content="Ukrainian Crisis &amp;amp; The Little WarGame design: Brian TrainMap Art: Tim Allen &amp;amp; Jose FauraHex Number: 9MSRP: $45.00Duration: 2 hoursPlayers: 2Theme: Curre">
  

  <!-- Social meta ================================================== -->
  
<meta property="og:site_name" content="Hollandspiele">
<!-- Index -->

  <meta property="og:type" content="product">
  <meta property="og:title" content="Ukrainian Crisis &amp; The Little War">
  <meta property="og:description" content="Ukrainian Crisis &amp;amp; The Little WarGame design: Brian TrainMap Art: Tim Allen &amp;amp; Jose FauraHex Number: 9MSRP: $45.00Duration: 2 hoursPlayers: 2Theme: Current Events
Prolific designer Brian Train (The Scheldt Campaign) has created a number of games on unusual, under-gamed topics, often utilizing unique and innovative mechanisms. Hollandspiele is proud to be bringing two of Mr. Train&#39;s most interesting designs to your table in a single box.
Ukrainian Crisis simulates the Russian intervention in the Ukraine beginning in 2014. Diplomacy, propaganda, and international prestige play just as big a part in the proceedings as military force, if not more-so: it&#39;s entirely possible for the situation never to result in armed conflict at all. Each of these various elements feeds into and off of the others, resulting in a complex and decision-rich strategic situation. Event cards provide opportunities to turn things to your advantage, or to collapse in folly. The game is driven by the allotment of Resource Points chits. These chits are divided into three categories that each provide a random range of Resource Points: Minimum (1-4), Medium (2-5), and Maximum (2-12, trending toward 7). Each player has a finite number of each type of chit. This not only means that the commitment of chits among different activities within a given turn is important, but that as the game progresses, the choices you made on previous turns limits the range of options available for the end-game. While the decisions are rich and nuanced, the game system is relatively straightforward, making it a great introduction into &quot;pol-mil&quot; gaming.
The Little War is a smaller game about a smaller conflict: the week-long 1939 border war between Hungary and Slovakia. This is more of a straight-forward military engagement, but that doesn&#39;t mean it&#39;s any less interesting, clever, or innovative. The Little War is driven by an ordinary deck of playing cards (which you&#39;ll have to provide yourself). On each turn, six cards are drawn from the deck. One player gets the Hearts (movement) and Diamonds (combat), the other the Spades (movement) and Clubs (combat). The luck of this draw might favor one player this turn, but this will result in it being more likely to favor his opponent on the next.
Together, these two games provide hours of entertainment for adventurous gamers.

(2) 11&quot; x 17&quot; mapsheets
(176) 5/8&quot; counters
(1) Player Aid Card
(18) Event Cards
(4) six-sided dice
16-page rulebook

You can purchase the Print-and-Play version here.">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_grande.jpg?v=1489500817">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_grande.jpg?v=1489500817">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/UC7_grande.jpg?v=1489500817">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/UC7_grande.jpg?v=1489500817">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/UC6_grande.jpg?v=1489500817">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/UC6_grande.jpg?v=1489500817">
  
  <meta property="og:price:amount" content="40.00">
  <meta property="og:price:currency" content="USD">
<!-- Article   -->



  <meta property="og:url" content="https://hollandspiele.com/products/ukrainian-crisis-the-little-war">






  <meta name="twitter:card" content="summary">



  <meta name="twitter:title" content="Ukrainian Crisis &amp; The Little War">
  <meta name="twitter:description" content="Ukrainian Crisis &amp;amp; The Little WarGame design: Brian TrainMap Art: Tim Allen &amp;amp; Jose FauraHex Number: 9MSRP: $45.00Duration: 2 hoursPlayers: 2Theme: Current Events
Prolific designer Brian Train ">
  <meta name="twitter:image" content="https://cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_large.jpg?v=1489500817">
  <meta name="twitter:image:width" content="480">
  <meta name="twitter:image:height" content="480">



  <!-- Helpers ================================================== -->
  <link rel="canonical" href="https://hollandspiele.com/products/ukrainian-crisis-the-little-war">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
    <!-- Ajaxify Cart Plugin ================================================== -->
    <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.scss.css?11304168567026942060" rel="stylesheet" type="text/css" media="all" />
  

  <!-- CSS ================================================== -->
  <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/timber.scss.css?11304168567026942060" rel="stylesheet" type="text/css" media="all" />
  
  
  
  <link href="//fonts.googleapis.com/css?family=Raleway:500,800" rel="stylesheet" type="text/css" media="all" />


  



  <!-- Header hook for plugins ================================================== -->
  <link rel="alternate" type="application/json+oembed" href="https://hollandspiele.com/products/ukrainian-crisis-the-little-war.oembed" />
<script type="text/javascript">
//<![CDATA[
      var Shopify = Shopify || {};
      Shopify.shop = "hollandspiele.myshopify.com";
      Shopify.theme = {"name":"pop","id":123112323,"theme_store_id":null,"role":"main"};
      Shopify.theme.handle = 'null';
      Shopify.theme.style = {"id":null,"handle":null};

//]]>
</script><script id="__st">
//<![CDATA[
var __st={"a":14279976,"offset":-14400,"reqid":"8f0d8fb0-02f3-43ff-b2a6-09a9b403f97a","pageurl":"hollandspiele.com\/products\/ukrainian-crisis-the-little-war","u":"8ea01ae2696e","p":"product","rtyp":"product","rid":10037062990};
//]]>
</script><script src="https://cdn.shopify.com/s/javascripts/shopify_stats.js?v=6" type="text/javascript" async="async"></script>
<meta id="shopify-digital-wallet" data-iframe-url="/14279976/digital_wallets/dialog" />

      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"product":{"id":10037062990,"vendor":"Hollandspiele","type":"Game","variants":[{"id":37098234958,"price":4000,"name":"Ukrainian Crisis \u0026 The Little War","public_title":null,"sku":"HS009"}]},"page":{"pageType":"product","resourceType":"product","resourceId":10037062990}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          
        };
      </script>

      <script type="text/javascript" class="analytics">
        
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.02.23.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":14279976}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"product","resourceType":"product","resourceId":10037062990}
        );
      
            
        window.ShopifyAnalytics.lib.track(
          "Viewed Product",
          {"variantId":37098234958,"productId":10037062990,"name":"Ukrainian Crisis \u0026 The Little War","price":"40.00","currency":"USD","sku":"HS009","brand":"Hollandspiele","variant":null,"category":"Game","nonInteraction":true}
        );
      
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-0320d3eb7ceaecf62b48e0a1102174bde201a7230c8e40f7ef9f45401190ad6d.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":14279976,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/14279976","merchantName":"Hollandspiele","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"]}</script>
<script src="//cdn.shopify.com/s/assets/storefront/express_buttons-63bfa4694e3fd9fb2e5d87f2637e40526b637e89522279429da4085880221bff.js" defer="defer" crossorigin="anonymous" integrity="sha256-Y7+kaU4/2fsuXYfyY35AUmtjfolSInlCnaQIWIAiG/8="></script>

<meta name="shopify-checkout-api-token" content="88063b0b9d1a86aca932ba3b06bb39ac" />

<script type="text/javascript">
//<![CDATA[
      window.ShopifyExperiments = window.ShopifyExperiments || {};
      window.ShopifyExperiments.digitalWallet = true;

//]]>
</script>
<link rel="stylesheet" media="all" href="//cdn.shopify.com/s/assets/storefront/additional-checkout-buttons-268f2787c6e46fcdc8455b9822142bfb2f78fdae42dcab79a9d1348ab88ade55.css" />

  

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond.min.js?11304168567026942060" type="text/javascript"></script>
<link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" id="respond-redirect" rel="respond-redirect" />
<script src="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" type="text/javascript"></script>
<![endif]-->



  
  

  
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
  <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/modernizr.min.js?11304168567026942060" type="text/javascript"></script>

</head>


<body id="ukrainian-crisis-amp-the-little-war" class="template-product" >

  <div class="nav-mobile">
    <nav class="nav-bar" role="navigation">
      <div class="wrapper">
        



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/about-us" class="site-nav__link site-nav__linknodrop">About us</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

      </div>
    </nav>
  </div>

  <div class="page-wrapper">

    <header class="site-header" role="banner">
      <div class="nav-bar grid--full large--hide">

        <div class="grid-item one-quarter">
          <button type="button" class="text-link nav-toggle" id="navToggle">
            <div class="table-contain">
              <div class="table-contain__inner">
                <span class="icon-fallback-text">
                  <span class="icon icon-hamburger" aria-hidden="true"></span>
                  <span class="fallback-text">Menu</span>
                </span>
              </div>
            </div>
          </button>
        </div>

        <div class="grid-item two-quarters">

          <div class="table-contain">
            <div class="table-contain__inner">

            
              <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
            

            
              <a href="/" itemprop="url">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?11304168567026942060" alt="Hollandspiele" itemprop="logo">
              </a>
            

            
              </div>
            

            </div>
          </div>

        </div>

        <div class="grid-item one-quarter">
          <a href="/cart" class="cart-toggle">
          <div class="table-contain">
            <div class="table-contain__inner">
              <span class="icon-fallback-text">
                <span class="icon icon-cart" aria-hidden="true"></span>
                <span class="fallback-text">Cart</span>
              </span>
            </div>
          </div>
          </a>
        </div>

      </div>

      <div class="wrapper">

        
        <div class="grid--full">
          <div class="grid-item medium-down--hide">
          
            <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
          

          
            <a href="/" itemprop="url">
              <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?11304168567026942060" alt="Hollandspiele" itemprop="logo">
            </a>
          

          
            </div>
          
          </div>
        </div>

        

        <div class="medium-down--hide">
          <ul class="site-nav">
            <li>
              <a href="/cart" class="cart-toggle site-nav__link">
                <span class="icon icon-cart" aria-hidden="true"></span>
                Cart
                <span id="cartCount" class="hidden-count">(0)</span>
              </a>
            </li>
            
              
                <li>
                  <a href="/account/login" class="site-nav__link">Log in</a>
                </li>
                <li>
                  <a href="/account/register" class="site-nav__link">Create account</a>
                </li>
              
            
          </ul>

          <hr class="hr--small">
        </div>

        

        <nav class="medium-down--hide" role="navigation">
          



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/about-us" class="site-nav__link site-nav__linknodrop">About us</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

        </nav>

      </div>
    </header>

    <main class="main-content" role="main">
      <div class="wrapper">

        





<div itemscope itemtype="http://schema.org/Product">

  <div class="product-single__header text-center">
    <meta itemprop="url" content="https://hollandspiele.com/products/ukrainian-crisis-the-little-war">
    <meta itemprop="image" content="//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_grande.jpg?v=1489500817">

    

    <h1 itemprop="name" class="product-single__title">Ukrainian Crisis & The Little War</h1>
    
    <hr class="hr--small">

    

    <div class="h2 product-single__price">
      <span id="productPrice"  class="on-sale">
        $40.00
      </span>

      
        <del id="comparePrice">$45.00</del>
      
    </div>
  </div>

  <div class="grid product-single">
    <div class="grid-item large--one-half text-center">
      <div class="product-single__photos" id="productPhoto">
        
        <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_large.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War" id="productPhotoImg" data-zoom="//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_1024x1024.jpg?v=1489500817">
      </div>

      
      
        <ul class="product-single__thumbs grid-uniform" id="productThumbs">

          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC7_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC7_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC6_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC6_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC3_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC3_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC4_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC4_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC5_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC5_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC1_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC1_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/UC2_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/UC2_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/LW1_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/LW1_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/LW2_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/LW2_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/LW3_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/LW3_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/LW4_large.jpg?v=1489500817" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/LW4_compact.jpg?v=1489500817" alt="Ukrainian Crisis &amp; The Little War">
              </a>
            </li>
          

        </ul>
      
    </div>

    <div class="grid-item large--one-half">

      <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">

        
        

        <meta itemprop="priceCurrency" content="USD">
        <meta itemprop="price" content="40.0">

        <link itemprop="availability" href="http://schema.org/InStock">

        
        <form action="/cart/add" method="post" enctype="multipart/form-data" id="addToCartForm">

          
          <div class="product-single__variants">
            <select name="id" id="productSelect" class="product-single__variants">
              
                

                  
                  <option  selected="selected"  data-sku="HS009" value="37098234958">Default Title - $40.00 USD</option>

                
              
            </select>
          </div>

          <div class="grid--uniform product-single__addtocart">
            
              <label>Quantity</label>
              <input type="number" id="quantity" name="quantity" value="1" min="1" class="quantity-selector">
            
            <button type="submit" name="add" id="addToCart" class="btn btn--large btn--full">
              <span id="addToCartText">Add to Cart</span>
            </button>
          </div>

        </form>

      </div>

      <div class="product-single__desc rte" itemprop="description">
        <p><strong>Ukrainian Crisis &amp; The Little War</strong><br><strong>Game design: Brian Train</strong><br><strong>Map Art: Tim Allen &amp; Jose Faura</strong><br><strong>Hex Number: 9</strong><br><strong>MSRP: $45.00</strong><br><strong>Duration: 2 hours</strong><br><strong>Players: 2</strong><br><strong>Theme: Current Events</strong></p>
<p>Prolific designer Brian Train (<em>The Scheldt Campaign</em>) has created a number of games on unusual, under-gamed topics, often utilizing unique and innovative mechanisms. Hollandspiele is proud to be bringing two of Mr. Train's most interesting designs to your table in a single box.</p>
<p><strong>Ukrainian Crisis</strong> simulates the Russian intervention in the Ukraine beginning in 2014. Diplomacy, propaganda, and international prestige play just as big a part in the proceedings as military force, if not more-so: it's entirely possible for the situation never to result in armed conflict at all. Each of these various elements feeds into and off of the others, resulting in a complex and decision-rich strategic situation. Event cards provide opportunities to turn things to your advantage, or to collapse in folly. The game is driven by the allotment of Resource Points chits. These chits are divided into three categories that each provide a random range of Resource Points: Minimum (1-4), Medium (2-5), and Maximum (2-12, trending toward 7). Each player has a finite number of each type of chit. This not only means that the commitment of chits among different activities within a given turn is important, but that as the game progresses, the choices you made on previous turns limits the range of options available for the end-game. While the decisions are rich and nuanced, the game system is relatively straightforward, making it a great introduction into "pol-mil" gaming.</p>
<p><strong>The Little War</strong> is a smaller game about a smaller conflict: the week-long 1939 border war between Hungary and Slovakia. This is more of a straight-forward military engagement, but that doesn't mean it's any less interesting, clever, or innovative. <strong>The Little War</strong> is driven by an ordinary deck of playing cards (which you'll have to provide yourself). On each turn, six cards are drawn from the deck. One player gets the Hearts (movement) and Diamonds (combat), the other the Spades (movement) and Clubs (combat). The luck of this draw might favor one player this turn, but this will result in it being more likely to favor his opponent on the next.</p>
<p>Together, these two games provide hours of entertainment for adventurous gamers.</p>
<ul>
<li><strong>(2) 11" x 17" mapsheets</strong></li>
<li><strong>(176) 5/8" counters</strong></li>
<li><strong>(1) Player Aid Card</strong></li>
<li><strong>(18) Event Cards</strong></li>
<li><strong>(4) six-sided dice</strong></li>
<li><strong>16-page rulebook</strong></li>
</ul>
<p><strong>You can purchase the Print-and-Play version <a href="http://www.wargamevault.com/product/207634/Ukrainian-Crisis--The-Little-War" target="_blank" title="UCLW PnP">here</a>.</strong></p>
      </div>

      
        



<div class="social-sharing " data-permalink="https://hollandspiele.com/products/ukrainian-crisis-the-little-war">

  
    <a target="_blank" href="//www.facebook.com/sharer.php?u=https://hollandspiele.com/products/ukrainian-crisis-the-little-war" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>
  

  
    <a target="_blank" href="//twitter.com/share?text=Ukrainian%20Crisis%20%26%20The%20Little%20War&amp;url=https://hollandspiele.com/products/ukrainian-crisis-the-little-war" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
    </a>
  

  

    
      <a target="_blank" href="//pinterest.com/pin/create/button/?url=https://hollandspiele.com/products/ukrainian-crisis-the-little-war&amp;media=http://cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_1024x1024.jpg?v=1489500817&amp;description=Ukrainian%20Crisis%20%26%20The%20Little%20War" class="share-pinterest">
        <span class="icon icon-pinterest" aria-hidden="true"></span>
        <span class="share-title">Pin it</span>
        <span class="share-count">0</span>
      </a>
    

    
      <a target="_blank" href="//fancy.com/fancyit?ItemURL=https://hollandspiele.com/products/ukrainian-crisis-the-little-war&amp;Title=Ukrainian%20Crisis%20%26%20The%20Little%20War&amp;Category=Other&amp;ImageURL=//cdn.shopify.com/s/files/1/1427/9976/products/UCLW_sm_1024x1024.jpg?v=1489500817" class="share-fancy">
        <span class="icon icon-fancy" aria-hidden="true"></span>
        <span class="share-title">Fancy</span>
      </a>
    

  

  
    <a target="_blank" href="//plus.google.com/share?url=https://hollandspiele.com/products/ukrainian-crisis-the-little-war" class="share-google">
      <!-- Cannot get Google+ share count with JS yet -->
      <span class="icon icon-google_plus" aria-hidden="true"></span>
      <span class="share-count">+1</span>
    </a>
  

</div>

      

    </div>
  </div>
  
    






  
</div>


<script src="//cdn.shopify.com/s/assets/themes_support/option_selection-f3dd7ba25bddfb6b0fe9addc0cae11dc709eeb6a469ec7f66f49e3abc4ce8c81.js" type="text/javascript"></script>
<script>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</script>


      </div>

      <footer class="site-footer small--text-center medium--text-center" role="contentinfo">

        <div class="wrapper">

          <hr class="hr--clear large--hide">

          

          
          
          

          

            <div class=" text-center">

            

            

              

                <hr class="hr--clear large--hide">

                <h5>Get Connected</h5>

                

                

                  
                  <ul class="inline-list social-icons">
                    
                    
                      <li>
                        <a class="icon-fallback-text" href="https://www.facebook.com/Hollandspiele" title="Hollandspiele on Facebook">
                          <span class="icon icon-facebook" aria-hidden="true"></span>
                          <span class="fallback-text">Facebook</span>
                        </a>
                      </li>
                    
                    
                    
                    
                    
                    
                    
                    
                  </ul>

                

              

            

            </div>

          

          <hr class="hr--clear">

          
            <div class="grid">
              <div class="grid-item medium--two-thirds push--medium--one-sixth large--one-half push--large--one-quarter nav-search">
                

<label class="form-label--hidden">
  <span class="visuallyhidden">Search our store</span>
</label>
<form action="/search" method="get" class="input-group search-bar" role="search">
  
  <input type="search" name="q" value="" placeholder="Search our store" class="input-group-field" aria-label="Search our store">
  <span class="input-group-btn">
    <button type="submit" class="btn icon-fallback-text">
      <span class="icon icon-search" aria-hidden="true"></span>
      <span class="fallback-text">Search</span>
    </button>
  </span>
</form>

              </div>
            </div>
          

          <div class="text-center">
            
              <ul class="inline-list nav-secondary">
                
                  <li><a href="/">Home</a></li>
                
                  <li><a href="/search">Search</a></li>
                
                  <li><a href="/pages/about-us">About us</a></li>
                
                  <li><a href="/pages/contact-us">Contact Us</a></li>
                
                  <li><a href="/pages/coming-soon">Coming Soon</a></li>
                
                  <li><a href="/blogs/hollandazed-thoughts-ideas-and-miscellany">Blog</a></li>
                
                  <li><a href="/pages/newsletter-sign-up">Newsletter</a></li>
                
              </ul>
            
          </div>

          
          
            
            <ul class="inline-list payment-icons text-center">
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-american_express" aria-hidden="true"></span>
                      <span class="fallback-text">american express</span>
                    </span>
                  </li>
                
              
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-diners_club" aria-hidden="true"></span>
                      <span class="fallback-text">diners club</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-discover" aria-hidden="true"></span>
                      <span class="fallback-text">discover</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-jcb" aria-hidden="true"></span>
                      <span class="fallback-text">jcb</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-master" aria-hidden="true"></span>
                      <span class="fallback-text">master</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-paypal" aria-hidden="true"></span>
                      <span class="fallback-text">paypal</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-visa" aria-hidden="true"></span>
                      <span class="fallback-text">visa</span>
                    </span>
                  </li>
                
              
            </ul>
          

          <div class="text-center">
            <small>
              Copyright &copy; 2017 <a href="/" title="">Hollandspiele</a> | <a target="_blank" rel="nofollow" href="https://www.shopify.com">Powered by Shopify</a><br>
            </small>
          </div>

        </div>

      </footer>


    </main>

    
    <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/shop.js?11304168567026942060" type="text/javascript"></script>

    
    
      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/handlebars.min.js?11304168567026942060" type="text/javascript"></script>
      
  <script id="cartTemplate" type="text/template">

  <h1 class="text-center">Your Cart</h1>

  
    <form action="/cart" method="post" novalidate>
      <div class="ajaxifyCart--products">
        {{#items}}
        <div class="cart__row" data-line="{{line}}">
          <div class="grid">
            <div class="grid-item medium--two-fifths large--one-fifth text-center">
              <a href="{{url}}" class="ajaxCart--product-image"><img src="{{img}}" alt=""></a>

              <p class="cart__remove"><a href="/cart/change?line={{line}}&amp;quantity=0" class="ajaxifyCart--remove" data-line="{{line}}"><span class="icon icon-cross2" aria-hidden="true"></span> Remove</a></p>
            </div>
            <div class="grid-item medium--three-fifths large--four-fifths">
              <p class="cart__product"><a href="{{ url }}">
                {{name}}
              </a>
              <br><small>{{ variation }}</small></p>

              <div class="grid">

                <div class="grid-item one-half">
                  <span class="cart__mini-labels">QTY</span>
                  <div class="ajaxifyCart--qty">
                    <input type="text" name="updates[]" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
                  </div>
                </div>

                <div class="grid-item one-half text-right">
                  <span class="cart__mini-labels">Total</span>
                  <p>{{ price }}</p>
                </div>

              </div>
            </div>
          </div>
        </div>
        {{/items}}
      </div>

      <div class="cart__row text-center large--text-right">
        
        <h6>Subtotal
        
        <span class="cart__subtotal">{{ totalPrice }}</span></h6>
      </div>

      <div class="cart__row">
        <div class="grid">

          
          
            <div class="grid-item large--one-half text-center large--text-left">
              <label for="cartSpecialInstructions">Special instructions for seller</label>
              <textarea name="note" class="input-full cart__instructions" id="cartSpecialInstructions"></textarea>
            </div>
          
          

          <div class="grid-item text-center large--text-right large--one-half">

            <input type="submit" class="{{btnClass}}" name="checkout" value="Checkout">

          </div>

        </div>
      </div>
    </form>
  
  </script>
  <script id="drawerTemplate" type="text/template">
  
    <div id="ajaxifyDrawer" class="ajaxify-drawer">
      <div id="ajaxifyCart" class="ajaxifyCart--content {{wrapperClass}}"></div>
    </div>
  
  </script>
  <script id="modalTemplate" type="text/template">
  
    <div id="ajaxifyModal" class="ajaxify-modal">
      <div id="ajaxifyCart" class="ajaxifyCart--content"></div>
    </div>
  
  </script>
  <script id="ajaxifyQty" type="text/template">
  
    <div class="ajaxifyCart--qty">
      <input type="text" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>
  <script id="jsQty" type="text/template">
  
    <div class="js-qty">
      <input type="text" class="js--num" value="{{itemQty}}" min="1" data-id="{{id}}" aria-label="quantity" pattern="[0-9]*" name="{{inputName}}" id="{{inputId}}">
      <span class="js--qty-adjuster js--add" data-id="{{id}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="js--qty-adjuster js--minus" data-id="{{id}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>

      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.js?11304168567026942060" type="text/javascript"></script>
      <script>
      jQuery(function($) {
        ajaxifyShopify.init({
          method: 'drawer',
          wrapperClass: 'wrapper',
          formSelector: '#addToCartForm',
          addToCartSelector: '#addToCart',
          cartCountSelector: '#cartCount',
          cartCostSelector: '#cartCost',
          toggleCartButton: '.cart-toggle',
          btnClass: 'btn',
          moneyFormat: "${{amount}}"
        });
      });
      </script>
    

    
      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/jquery.zoom.min.js?11304168567026942060" type="text/javascript"></script>
    

  </div>

</body>
</html>
