<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie9 no-js"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js"> <!--<![endif]-->
<head>

  <!-- Basic page needs ================================================== -->
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  

  <!-- Title and description ================================================== -->
  <title>
  Table Battles Expansion No. 3: Gettysburg &ndash; Hollandspiele
  </title>

  
  <meta name="description" content="Game design: Tom Russell Duration: 20 minutes Players: 2 Solitaire Suitability: High Theme: American Civil War MSRP: $20.00 THIS IS AN EXPANSION. You need &quot;Table Battles&quot; to play this game. This third expansion to the popular Table Battles series focuses its attention on a single day: 2 July 1863, the second day of the">
  

  <!-- Social meta ================================================== -->
  
<meta property="og:site_name" content="Hollandspiele">
<!-- Index -->

  <meta property="og:type" content="product">
  <meta property="og:title" content="Table Battles Expansion No. 3: Gettysburg">
  <meta property="og:description" content="Game design: Tom Russell Duration: 20 minutes Players: 2 Solitaire Suitability: High Theme: American Civil War MSRP: $20.00
THIS IS AN EXPANSION. You need &quot;Table Battles&quot; to play this game.
This third expansion to the popular Table Battles series focuses its attention on a single day: 2 July 1863, the second day of the Battle of Gettysburg. Famous engagements from throughout the attack each get their own scenario, while a final scenario zooms out for a &quot;big picture&quot; view of the whole thing.
These battles were hard-fought, stubborn, and bloody affairs, often without any decisive result, ending only when both sides were too exhausted to fight any further. That&#39;s reflected here, and so it&#39;s significantly harder to get a decisive result, and you&#39;re more likely to see epic slugfests in which you win only because the other side collapsed an eye-blink sooner.
The six scenarios in this set are:
Little Round TopThe WheatfieldThe Peach OrchardCemetery RidgeCulp&#39;s HillThe Second Day

">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_grande.jpg?v=1550634327">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_grande.jpg?v=1550634327">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/TB01_grande.JPG?v=1550636059">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/TB01_grande.JPG?v=1550636059">
  
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1427/9976/products/TB02_grande.JPG?v=1550636065">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1427/9976/products/TB02_grande.JPG?v=1550636065">
  
  <meta property="og:price:amount" content="20.00">
  <meta property="og:price:currency" content="USD">
<!-- Article   -->



  <meta property="og:url" content="https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg">






  <meta name="twitter:card" content="summary">


  <meta name="twitter:site" content="@hollandspiele">


  <meta name="twitter:title" content="Table Battles Expansion No. 3: Gettysburg">
  <meta name="twitter:description" content="Game design: Tom Russell Duration: 20 minutes Players: 2 Solitaire Suitability: High Theme: American Civil War MSRP: $20.00
THIS IS AN EXPANSION. You need &quot;Table Battles&quot; to play this game.
This third">
  <meta name="twitter:image" content="https://cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_large.jpg?v=1550634327">
  <meta name="twitter:image:width" content="480">
  <meta name="twitter:image:height" content="480">



  <!-- Helpers ================================================== -->
  <link rel="canonical" href="https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

  
    <!-- Ajaxify Cart Plugin ================================================== -->
    <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.scss.css?6129734019553165735" rel="stylesheet" type="text/css" media="all" />
  

  <!-- CSS ================================================== -->
  <link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/timber.scss.css?6129734019553165735" rel="stylesheet" type="text/css" media="all" />
  
  
  
  <link href="//fonts.googleapis.com/css?family=Raleway:500,800" rel="stylesheet" type="text/css" media="all" />


  



  <!-- Header hook for plugins ================================================== -->
  <meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/14279976/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="88063b0b9d1a86aca932ba3b06bb39ac">
<meta id="in-context-paypal-metadata" data-shop-id="14279976" data-venmo-supported="true" data-environment="production" data-locale="en_US" data-paypal-v4="true" data-currency="USD">
<link rel="alternate" type="application/json+oembed" href="https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg.oembed">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, Helvetica Neue, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{line-height:0 !important;padding:0 !important;border-radius:unset !important;width:80px !important}@media (max-width: 500px){.additional-checkout-button--google-pay{width:100% !important}}.gpay-iframe{height:44px !important;width:100%  !important;cursor:pointer;vertical-align:middle !important}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal,.additional-checkout-button--venmo{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":14279976,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/14279976","merchantName":"Hollandspiele","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Hollandspiele","amount":"1.00"}}</script>
<script id="shopify-features" type="application/json">{"accessToken":"88063b0b9d1a86aca932ba3b06bb39ac","betas":[],"domain":"hollandspiele.com","shopId":14279976,"smart_payment_buttons_url":"https:\/\/cdn.shopifycloud.com\/payment-sheet\/assets\/latest\/spb.js"}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "hollandspiele.myshopify.com";
Shopify.currency = {"active":"USD","rate":"1.0"};
Shopify.theme = {"name":"pop","id":123112323,"theme_store_id":null,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};</script>
<script>window.ShopifyPay = window.ShopifyPay || {};
window.ShopifyPay.apiHost = "pay.shopify.com";</script>
<script id="__st">var __st={"a":14279976,"offset":-18000,"reqid":"0b74e243-b08f-4328-9296-2d19606dcbeb","pageurl":"hollandspiele.com\/products\/table-battles-expansion-no-3-gettysburg","u":"e74adc4c6e2c","p":"product","rtyp":"product","rid":2408091320425};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "hollandspiele.myshopify.com";</script>
<script>window.ShopifyAnalytics = window.ShopifyAnalytics || {};
window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
window.ShopifyAnalytics.meta.currency = 'USD';
var meta = {"product":{"id":2408091320425,"vendor":"Hollandspiele","type":"Game","variants":[{"id":21587797540969,"price":2000,"name":"Table Battles Expansion No. 3: Gettysburg","public_title":null,"sku":"TBX03"}]},"page":{"pageType":"product","resourceType":"product","resourceId":2408091320425}};
for (var attr in meta) {
  window.ShopifyAnalytics.meta[attr] = meta[attr];
}</script>
<script>window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
  
};
</script>
<script class="analytics">(function () {
  var customDocumentWrite = function(content) {
    var jquery = null;

    if (window.jQuery) {
      jquery = window.jQuery;
    } else if (window.Checkout && window.Checkout.$) {
      jquery = window.Checkout.$;
    }

    if (jquery) {
      jquery('body').append(content);
    }
  };

  var isDuplicatedThankYouPageView = function() {
    return document.cookie.indexOf('loggedConversion=' + window.location.pathname) !== -1;
  }

  var setCookieIfThankYouPage = function() {
    if (window.location.pathname.indexOf('/checkouts') !== -1 &&
        window.location.pathname.indexOf('/thank_you') !== -1) {

      var twoMonthsFromNow = new Date(Date.now())
      twoMonthsFromNow.setMonth(twoMonthsFromNow.getMonth() + 2);

      document.cookie = 'loggedConversion=' + window.location.pathname + '; expires=' + twoMonthsFromNow;
    }
  }

  var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
  if (trekkie.integrations) {
    return;
  }
  trekkie.methods = [
    'identify',
    'page',
    'ready',
    'track',
    'trackForm',
    'trackLink'
  ];
  trekkie.factory = function(method) {
    return function() {
      var args = Array.prototype.slice.call(arguments);
      args.unshift(method);
      trekkie.push(args);
      return trekkie;
    };
  };
  for (var i = 0; i < trekkie.methods.length; i++) {
    var key = trekkie.methods[i];
    trekkie[key] = trekkie.factory(key);
  }
  trekkie.load = function(config) {
    trekkie.config = config;
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onerror = function(e) {
      (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
    };
    script.async = true;
    script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
    var first = document.getElementsByTagName('script')[0];
    first.parentNode.insertBefore(script, first);
  };
  trekkie.load(
    {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":14279976,"isMerchantRequest":null,"themeId":123112323,"themeCityHash":7030833899102310210}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":1.0},"Session Attribution":{}}
  );

  var loaded = false;
  trekkie.ready(function() {
    if (loaded) return;
    loaded = true;

    window.ShopifyAnalytics.lib = window.trekkie;
    

    var originalDocumentWrite = document.write;
    document.write = customDocumentWrite;
    try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
    document.write = originalDocumentWrite;

    if (!isDuplicatedThankYouPageView()) {
      setCookieIfThankYouPage();
      
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"product","resourceType":"product","resourceId":2408091320425}
        );
      
      
        window.ShopifyAnalytics.lib.track(
          "Viewed Product",
          {"variantId":21587797540969,"productId":2408091320425,"name":"Table Battles Expansion No. 3: Gettysburg","price":"20.00","currency":"USD","sku":"TBX03","brand":"Hollandspiele","variant":null,"category":"Game","nonInteraction":true}
        );
      
    }
  });

  
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-acf771159f9849ef6e5265782c99efe8b99406214c96a4373224ecafe285d7bb.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
})();</script>
<script crossorigin="anonymous" defer="defer" src="//cdn.shopify.com/s/assets/shopify_pay/storefront-8ddbd55cc19e1ebbff92d676e1481c8e6b42e0c2714d3fdf6b810b1f193347b8.js?v=20190107"></script>
<script integrity="sha256-gzgZWrkjAItTXEJ7GVwPx+SG4hJcGBHkO4ni+2Ul4W8=" defer="defer" src="//cdn.shopify.com/s/assets/storefront/express_buttons-8338195ab923008b535c427b195c0fc7e486e2125c1811e43b89e2fb6525e16f.js" crossorigin="anonymous"></script>
<script integrity="sha256-6HOSr+Kf4wcoL05qrRLLS8wq/v1rf+vwtw7f0xX5aEw=" defer="defer" src="//cdn.shopify.com/s/assets/storefront/features-e87392afe29fe307282f4e6aad12cb4bcc2afefd6b7febf0b70edfd315f9684c.js" crossorigin="anonymous"></script>



  

<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js" type="text/javascript"></script>
<script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond.min.js?6129734019553165735" type="text/javascript"></script>
<link href="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" id="respond-redirect" rel="respond-redirect" />
<script src="//hollandspiele.com/search?q=d7f657bd53873da0e24ee9924675be71" type="text/javascript"></script>
<![endif]-->



  
  

  
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
  <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/modernizr.min.js?6129734019553165735" type="text/javascript"></script>

</head>


<body id="table-battles-expansion-no-3-gettysburg" class="template-product" >

  <div class="nav-mobile">
    <nav class="nav-bar" role="navigation">
      <div class="wrapper">
        



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/podcast" class="site-nav__link site-nav__linknodrop">Podcast</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/faq" class="site-nav__link site-nav__linknodrop">FAQ</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

      </div>
    </nav>
  </div>

  <div class="page-wrapper">

    <header class="site-header" role="banner">
      <div class="nav-bar grid--full large--hide">

        <div class="grid-item one-quarter">
          <button type="button" class="text-link nav-toggle" id="navToggle">
            <div class="table-contain">
              <div class="table-contain__inner">
                <span class="icon-fallback-text">
                  <span class="icon icon-hamburger" aria-hidden="true"></span>
                  <span class="fallback-text">Menu</span>
                </span>
              </div>
            </div>
          </button>
        </div>

        <div class="grid-item two-quarters">

          <div class="table-contain">
            <div class="table-contain__inner">

            
              <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
            

            
              <a href="/" itemprop="url">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?6129734019553165735" alt="Hollandspiele" itemprop="logo">
              </a>
            

            
              </div>
            

            </div>
          </div>

        </div>

        <div class="grid-item one-quarter">
          <a href="/cart" class="cart-toggle">
          <div class="table-contain">
            <div class="table-contain__inner">
              <span class="icon-fallback-text">
                <span class="icon icon-cart" aria-hidden="true"></span>
                <span class="fallback-text">Cart</span>
              </span>
            </div>
          </div>
          </a>
        </div>

      </div>

      <div class="wrapper">

        
        <div class="grid--full">
          <div class="grid-item medium-down--hide">
          
            <div class="h1 header-logo" itemscope itemtype="http://schema.org/Organization">
          

          
            <a href="/" itemprop="url">
              <img src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/logo.png?6129734019553165735" alt="Hollandspiele" itemprop="logo">
            </a>
          

          
            </div>
          
          </div>
        </div>

        

        <div class="medium-down--hide">
          <ul class="site-nav">
            <li>
              <a href="/cart" class="cart-toggle site-nav__link">
                <span class="icon icon-cart" aria-hidden="true"></span>
                Cart
                <span id="cartCount" class="hidden-count">(0)</span>
              </a>
            </li>
            
              
                <li>
                  <a href="/account/login" class="site-nav__link">Log in</a>
                </li>
                <li>
                  <a href="/account/register" class="site-nav__link">Create account</a>
                </li>
              
            
          </ul>

          <hr class="hr--small">
        </div>

        

        <nav class="medium-down--hide" role="navigation">
          



<ul class="site-nav" id="accessibleNav">
  
    

    
    
      
        <li >
          <a href="/" class="site-nav__link site-nav__linknodrop">Home</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections/all" class="site-nav__link site-nav__linknodrop">All Products</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/blogs/hollandazed-thoughts-ideas-and-miscellany" class="site-nav__link site-nav__linknodrop">Blog</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/podcast" class="site-nav__link site-nav__linknodrop">Podcast</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/collections" class="site-nav__link site-nav__linknodrop">Collections</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/newsletter-sign-up" class="site-nav__link site-nav__linknodrop">Newsletter</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/coming-soon" class="site-nav__link site-nav__linknodrop">Coming Soon</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/faq" class="site-nav__link site-nav__linknodrop">FAQ</a>
        </li>
      
    
  
    

    
    
      
        <li >
          <a href="/pages/contact-us" class="site-nav__link site-nav__linknodrop">Contact Us</a>
        </li>
      
    
  
  
    
      <li class="large--hide">
        <a href="/account/login" class="site-nav__link">Log in</a>
      </li>
      <li class="large--hide">
        <a href="/account/register" class="site-nav__link">Create account</a>
      </li>
    
  
</ul>

        </nav>

      </div>
    </header>

    <main class="main-content" role="main">
      <div class="wrapper">

        





<div itemscope itemtype="http://schema.org/Product">

  <div class="product-single__header text-center">
    <meta itemprop="url" content="https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg">
    <meta itemprop="image" content="//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_grande.jpg?v=1550634327">

    

    <h1 itemprop="name" class="product-single__title">Table Battles Expansion No. 3: Gettysburg</h1>
    
    <hr class="hr--small">

    

    <div class="h2 product-single__price">
      <span id="productPrice" >
        $20.00
      </span>

      
    </div>
  </div>

  <div class="grid product-single">
    <div class="grid-item large--one-half text-center">
      <div class="product-single__photos" id="productPhoto">
        
        <img src="//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_large.jpg?v=1550634327" alt="Table Battles Expansion No. 3: Gettysburg" id="productPhotoImg" data-zoom="//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_1024x1024.jpg?v=1550634327">
      </div>

      
      
        <ul class="product-single__thumbs grid-uniform" id="productThumbs">

          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_large.jpg?v=1550634327" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_compact.jpg?v=1550634327" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB01_large.JPG?v=1550636059" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB01_compact.JPG?v=1550636059" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB02_large.JPG?v=1550636065" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB02_compact.JPG?v=1550636065" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB03_large.JPG?v=1550636071" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB03_compact.JPG?v=1550636071" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB04_large.JPG?v=1550636076" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB04_compact.JPG?v=1550636076" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB05_large.JPG?v=1550636082" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB05_compact.JPG?v=1550636082" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB06_large.JPG?v=1550636087" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB06_compact.JPG?v=1550636087" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB07_large.JPG?v=1550636093" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB07_compact.JPG?v=1550636093" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          
            <li class="grid-item one-quarter">
              <a href="//cdn.shopify.com/s/files/1/1427/9976/products/TB08_large.JPG?v=1550636099" class="product-single__thumb">
                <img src="//cdn.shopify.com/s/files/1/1427/9976/products/TB08_compact.JPG?v=1550636099" alt="Table Battles Expansion No. 3: Gettysburg">
              </a>
            </li>
          

        </ul>
      
    </div>

    <div class="grid-item large--one-half">

      <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">

        
        

        <meta itemprop="priceCurrency" content="USD">
        <meta itemprop="price" content="20.0">

        <link itemprop="availability" href="http://schema.org/InStock">

        
        <form action="/cart/add" method="post" enctype="multipart/form-data" id="addToCartForm">

          
          <div class="product-single__variants">
            <select name="id" id="productSelect" class="product-single__variants">
              
                

                  
                  <option  selected="selected"  data-sku="TBX03" value="21587797540969">Default Title - $20.00 USD</option>

                
              
            </select>
          </div>

          <div class="grid--uniform product-single__addtocart">
            
              <label>Quantity</label>
              <input type="number" id="quantity" name="quantity" value="1" min="1" class="quantity-selector">
            
            <button type="submit" name="add" id="addToCart" class="btn btn--large btn--full">
              <span id="addToCartText">Add to Cart</span>
            </button>
          </div>

        </form>

      </div>

      <div class="product-single__desc rte" itemprop="description">
        <p><strong>Game design: Tom Russell</strong><br> <strong>Duration: 20 minutes</strong><br> <strong>Players: 2</strong><br> <strong>Solitaire Suitability: High</strong><br> <strong>Theme: American Civil War</strong><br> <strong>MSRP: $20.00</strong></p>
<p><strong>THIS IS AN EXPANSION. You need "Table Battles" to play this game.</strong></p>
<p>This third expansion to the popular Table Battles series focuses its attention on a single day: 2 July 1863, the second day of the Battle of Gettysburg. Famous engagements from throughout the attack each get their own scenario, while a final scenario zooms out for a "big picture" view of the whole thing.</p>
<p>These battles were hard-fought, stubborn, and bloody affairs, often without any decisive result, ending only when both sides were too exhausted to fight any further. That's reflected here, and so it's significantly harder to get a decisive result, and you're more likely to see epic slugfests in which you win only because the other side collapsed an eye-blink sooner.</p>
<p>The six scenarios in this set are:</p>
<p>Little Round Top<br>The Wheatfield<br>The Peach Orchard<br>Cemetery Ridge<br>Culp's Hill<br>The Second Day</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/A7txedP7JGE" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" width="964" height="542" frameborder="0"></iframe></p>
<ul></ul>
      </div>

      
        



<div class="social-sharing " data-permalink="https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg">

  
    <a target="_blank" href="//www.facebook.com/sharer.php?u=https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg" class="share-facebook">
      <span class="icon icon-facebook" aria-hidden="true"></span>
      <span class="share-title">Share</span>
      <span class="share-count">0</span>
    </a>
  

  
    <a target="_blank" href="//twitter.com/share?text=Table%20Battles%20Expansion%20No.%203:%20Gettysburg&amp;url=https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg" class="share-twitter">
      <span class="icon icon-twitter" aria-hidden="true"></span>
      <span class="share-title">Tweet</span>
    </a>
  

  

    
      <a target="_blank" href="//pinterest.com/pin/create/button/?url=https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg&amp;media=http://cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_1024x1024.jpg?v=1550634327&amp;description=Table%20Battles%20Expansion%20No.%203:%20Gettysburg" class="share-pinterest">
        <span class="icon icon-pinterest" aria-hidden="true"></span>
        <span class="share-title">Pin it</span>
        <span class="share-count">0</span>
      </a>
    

    
      <a target="_blank" href="//fancy.com/fancyit?ItemURL=https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg&amp;Title=Table%20Battles%20Expansion%20No.%203:%20Gettysburg&amp;Category=Other&amp;ImageURL=//cdn.shopify.com/s/files/1/1427/9976/products/gettys_cover_card_1024x1024.jpg?v=1550634327" class="share-fancy">
        <span class="icon icon-fancy" aria-hidden="true"></span>
        <span class="share-title">Fancy</span>
      </a>
    

  

  
    <a target="_blank" href="//plus.google.com/share?url=https://hollandspiele.com/products/table-battles-expansion-no-3-gettysburg" class="share-google">
      <!-- Cannot get Google+ share count with JS yet -->
      <span class="icon icon-google_plus" aria-hidden="true"></span>
      <span class="share-count">+1</span>
    </a>
  

</div>

      

    </div>
  </div>
  
    





  <div class="section-header text-center">
    <h2 class="section-header--title">Related Products</h2>
    <hr class="hr--small">
  </div>
  <div class="grid-uniform product-grid">
    
    
    
    
      
        
          <!-- snippets/product-grid-item.liquid -->


















<div class="grid-item medium-down--one-half large--one-quarter">
  <div class="product-wrapper">
    <a href="/collections/american-civil-war/products/more-aggressive-attitudes" class="product">
      <img src="//cdn.shopify.com/s/files/1/1427/9976/products/MAA_cover_large.jpg?v=1497237912" alt="More Aggressive Attitudes" class="product__img">
      <div class="product__cover"></div>
      

      <div class="product__details text-center">
        <div class="table-contain">
          <div class="table-contain__inner">
            <p class="h4 product__title">More Aggressive Attitudes</p>
            <p class="product__price">
              
              $35.00
              
            </p>
          </div>
        </div>
      </div>
    
    
    </a>
  </div>
</div>

        
      
    
      
        
          <!-- snippets/product-grid-item.liquid -->


















<div class="grid-item medium-down--one-half large--one-quarter">
  <div class="product-wrapper">
    <a href="/collections/american-civil-war/products/seven-pines-or-fair-oaks" class="product">
      <img src="//cdn.shopify.com/s/files/1/1427/9976/products/7_pines_variant_2_large.jpg?v=1501538814" alt="Seven Pines; or, Fair Oaks" class="product__img">
      <div class="product__cover"></div>
      

      <div class="product__details text-center">
        <div class="table-contain">
          <div class="table-contain__inner">
            <p class="h4 product__title">Seven Pines; or, Fair Oaks</p>
            <p class="product__price">
              
              $45.00
              
            </p>
          </div>
        </div>
      </div>
    
    
    </a>
  </div>
</div>

        
      
    
      
        
          <!-- snippets/product-grid-item.liquid -->


















<div class="grid-item medium-down--one-half large--one-quarter">
  <div class="product-wrapper">
    <a href="/collections/american-civil-war/products/hoods-last-gamble" class="product">
      <img src="//cdn.shopify.com/s/files/1/1427/9976/products/hlg00_large.jpg?v=1520389981" alt="Hood&#39;s Last Gamble" class="product__img">
      <div class="product__cover"></div>
      

      <div class="product__details text-center">
        <div class="table-contain">
          <div class="table-contain__inner">
            <p class="h4 product__title">Hood's Last Gamble</p>
            <p class="product__price">
              
              $45.00
              
            </p>
          </div>
        </div>
      </div>
    
    
    </a>
  </div>
</div>

        
      
    
      
        
          <!-- snippets/product-grid-item.liquid -->


















<div class="grid-item medium-down--one-half large--one-quarter">
  <div class="product-wrapper">
    <a href="/collections/american-civil-war/products/objective-shreveport" class="product">
      <img src="//cdn.shopify.com/s/files/1/1427/9976/products/OS_cover_large.jpg?v=1506003569" alt="Objective Shreveport!" class="product__img">
      <div class="product__cover"></div>
      

      <div class="product__details text-center">
        <div class="table-contain">
          <div class="table-contain__inner">
            <p class="h4 product__title">Objective Shreveport!</p>
            <p class="product__price">
              
              $40.00
              
            </p>
          </div>
        </div>
      </div>
    
    
    </a>
  </div>
</div>

        
      
    
      
        
      
    
  </div>


  
</div>


<script src="//cdn.shopify.com/s/assets/themes_support/option_selection-fe6b72c2bbdd3369ac0bfefe8648e3c889efca213baefd4cfb0dd9363563831f.js" type="text/javascript"></script>
<script>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</script>


      </div>

      <footer class="site-footer small--text-center medium--text-center" role="contentinfo">

        <div class="wrapper">

          <hr class="hr--clear large--hide">

          

          
          
          

          

            <div class=" text-center">

            

            

              

                <hr class="hr--clear large--hide">

                <h5>Get Connected</h5>

                

                

                  
                  <ul class="inline-list social-icons">
                    
                      <li>
                        <a class="icon-fallback-text" href="https://twitter.com/hollandspiele" title="Hollandspiele on Twitter">
                          <span class="icon icon-twitter" aria-hidden="true"></span>
                          <span class="fallback-text">Twitter</span>
                        </a>
                      </li>
                    
                    
                      <li>
                        <a class="icon-fallback-text" href="https://www.facebook.com/Hollandspiele" title="Hollandspiele on Facebook">
                          <span class="icon icon-facebook" aria-hidden="true"></span>
                          <span class="fallback-text">Facebook</span>
                        </a>
                      </li>
                    
                    
                    
                    
                    
                    
                    
                    
                  </ul>

                

              

            

            </div>

          

          <hr class="hr--clear">

          
            <div class="grid">
              <div class="grid-item medium--two-thirds push--medium--one-sixth large--one-half push--large--one-quarter nav-search">
                

<label class="form-label--hidden">
  <span class="visuallyhidden">Search our store</span>
</label>
<form action="/search" method="get" class="input-group search-bar" role="search">
  
  <input type="search" name="q" value="" placeholder="Search our store" class="input-group-field" aria-label="Search our store">
  <span class="input-group-btn">
    <button type="submit" class="btn icon-fallback-text">
      <span class="icon icon-search" aria-hidden="true"></span>
      <span class="fallback-text">Search</span>
    </button>
  </span>
</form>

              </div>
            </div>
          

          <div class="text-center">
            
              <ul class="inline-list nav-secondary">
                
                  <li><a href="/">Home</a></li>
                
                  <li><a href="/search">Search</a></li>
                
                  <li><a href="/pages/contact-us">Contact Us</a></li>
                
                  <li><a href="/blogs/hollandazed-thoughts-ideas-and-miscellany">Blog</a></li>
                
                  <li><a href="/pages/coming-soon">Coming Soon</a></li>
                
                  <li><a href="/pages/newsletter-sign-up">Newsletter</a></li>
                
              </ul>
            
          </div>

          
          
            
            <ul class="inline-list payment-icons text-center">
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-american_express" aria-hidden="true"></span>
                      <span class="fallback-text">american express</span>
                    </span>
                  </li>
                
              
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-diners_club" aria-hidden="true"></span>
                      <span class="fallback-text">diners club</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-discover" aria-hidden="true"></span>
                      <span class="fallback-text">discover</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-jcb" aria-hidden="true"></span>
                      <span class="fallback-text">jcb</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-master" aria-hidden="true"></span>
                      <span class="fallback-text">master</span>
                    </span>
                  </li>
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-paypal" aria-hidden="true"></span>
                      <span class="fallback-text">paypal</span>
                    </span>
                  </li>
                
              
                
              
                
              
                
                  <li>
                    <span class="icon-fallback-text">
                      <span class="icon icon-visa" aria-hidden="true"></span>
                      <span class="fallback-text">visa</span>
                    </span>
                  </li>
                
              
            </ul>
          

          <div class="text-center">
            <small>
              Copyright &copy; 2019 <a href="/" title="">Hollandspiele</a> | <a target="_blank" rel="nofollow" href="https://www.shopify.com?utm_campaign=poweredby&amp;utm_medium=shopify&amp;utm_source=onlinestore">Powered by Shopify</a><br>
            </small>
          </div>

        </div>

      </footer>


    </main>

    
    <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/shop.js?6129734019553165735" type="text/javascript"></script>

    
    
      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/handlebars.min.js?6129734019553165735" type="text/javascript"></script>
      
  <script id="cartTemplate" type="text/template">

  <h1 class="text-center">Your Cart</h1>

  
    <form action="/cart" method="post" novalidate>
      <div class="ajaxifyCart--products">
        {{#items}}
        <div class="cart__row" data-line="{{line}}">
          <div class="grid">
            <div class="grid-item medium--two-fifths large--one-fifth text-center">
              <a href="{{url}}" class="ajaxCart--product-image"><img src="{{img}}" alt=""></a>

              <p class="cart__remove"><a href="/cart/change?line={{line}}&amp;quantity=0" class="ajaxifyCart--remove" data-line="{{line}}"><span class="icon icon-cross2" aria-hidden="true"></span> Remove</a></p>
            </div>
            <div class="grid-item medium--three-fifths large--four-fifths">
              <p class="cart__product"><a href="{{ url }}">
                {{name}}
              </a>
              <br><small>{{ variation }}</small></p>

              <div class="grid">

                <div class="grid-item one-half">
                  <span class="cart__mini-labels">QTY</span>
                  <div class="ajaxifyCart--qty">
                    <input type="text" name="updates[]" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
                    <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
                  </div>
                </div>

                <div class="grid-item one-half text-right">
                  <span class="cart__mini-labels">Total</span>
                  <p>{{ price }}</p>
                </div>

              </div>
            </div>
          </div>
        </div>
        {{/items}}
      </div>

      <div class="cart__row text-center large--text-right">
        
        <h6>Subtotal
        
        <span class="cart__subtotal">{{ totalPrice }}</span></h6>
      </div>

      <div class="cart__row">
        <div class="grid">

          
          
            <div class="grid-item large--one-half text-center large--text-left">
              <label for="cartSpecialInstructions">Special instructions for seller</label>
              <textarea name="note" class="input-full cart__instructions" id="cartSpecialInstructions"></textarea>
            </div>
          
          

          <div class="grid-item text-center large--text-right large--one-half">

            <input type="submit" class="{{btnClass}}" name="checkout" value="Checkout">

          </div>

        </div>
      </div>
    </form>
  
  </script>
  <script id="drawerTemplate" type="text/template">
  
    <div id="ajaxifyDrawer" class="ajaxify-drawer">
      <div id="ajaxifyCart" class="ajaxifyCart--content {{wrapperClass}}"></div>
    </div>
  
  </script>
  <script id="modalTemplate" type="text/template">
  
    <div id="ajaxifyModal" class="ajaxify-modal">
      <div id="ajaxifyCart" class="ajaxifyCart--content"></div>
    </div>
  
  </script>
  <script id="ajaxifyQty" type="text/template">
  
    <div class="ajaxifyCart--qty">
      <input type="text" class="ajaxifyCart--num" value="{{itemQty}}" min="0" data-line="{{line}}" aria-label="quantity" pattern="[0-9]*">
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--add" data-line="{{line}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="ajaxifyCart--qty-adjuster ajaxifyCart--minus" data-line="{{line}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>
  <script id="jsQty" type="text/template">
  
    <div class="js-qty">
      <input type="text" class="js--num" value="{{itemQty}}" min="1" data-id="{{id}}" aria-label="quantity" pattern="[0-9]*" name="{{inputName}}" id="{{inputId}}">
      <span class="js--qty-adjuster js--add" data-id="{{id}}" data-qty="{{itemAdd}}"><span class="add">+</span></span>
      <span class="js--qty-adjuster js--minus" data-id="{{id}}" data-qty="{{itemMinus}}"><span class="minus">-</span></span>
    </div>
  
  </script>

      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/ajaxify.js?6129734019553165735" type="text/javascript"></script>
      <script>
      jQuery(function($) {
        ajaxifyShopify.init({
          method: 'drawer',
          wrapperClass: 'wrapper',
          formSelector: '#addToCartForm',
          addToCartSelector: '#addToCart',
          cartCountSelector: '#cartCount',
          cartCostSelector: '#cartCost',
          toggleCartButton: '.cart-toggle',
          btnClass: 'btn',
          moneyFormat: "${{amount}}"
        });
      });
      </script>
    

    
      <script src="//cdn.shopify.com/s/files/1/1427/9976/t/3/assets/jquery.zoom.min.js?6129734019553165735" type="text/javascript"></script>
    

  </div>

</body>
</html>
